LHAS Blog

2012-02-02 のtwitterログ

  • スマホサイトコーディングでiOS5はいけてるけどiOS3でだめな箇所という修正指示→手持ちの3GSがiOS4で意味ない→ダウングレードできない(脱獄すればいけるかも)→iOSシミュレータのXcode SDKをダウンロード→3時間経ってもまだダウンロード中 …  orz… #
  • なぜ3GSのiOSを3から4にしてしまった 過去の自分。 #
  • 同じ理由で今の4Sもアップグレードは最小限にしよう。。。 #
  • ダウンロードやっとこさ完了。さてインストール。。 えっ ちょあぁぁぁーー XcodeをインストールするにはmacOSX10.6.6からぁぁーーー macbookは10.5.7ぁーーーーー  #

twitter ログ 未分類 2012年2月2日9:31 PM コメント(0)

コメントを書く

コメントは管理者が承認した後に表示されます。

お名前
メールアドレス
公開されません
URL
公開されません
コメント内容